Cannot post reply in thread


#1

New to forum and I tried to post a reply to a thread and kept getting this error message. I was able to reply to a test message in the tech forum but not to a thread in the IVF forum. Help please?

An unexpected error was returned: ’ Database error in vBulletin 5.0.4: [Showing truncated query, original length: 2738276] [First 500 chars] Invalid SQL: DELETE FROM cache WHERE cacheid IN (‘vBUserRep_201100’,‘vBUserRep_201564’,‘node_37_lv l1data’,‘node_37_lvl3data’,‘vBAtchmnts_37’,‘vB_Use rFollowActivities_2002015f025cc6c83f173d876a484426 f3f2c6’,‘vB_UserFollowActivities_200201630ecd5bcd2 16e658dcb9ec683374789’,‘vB_UserFollowActivities_20 0201dcca48101505dd86b703689a604fe3c4’,‘vbnodetext1 00049_12_0:e38af25796de1237119d539f36b5d806’,‘vbno detext1001893_12_0:e38af25796de1237119d539f36b5d80 6’,‘vbnodetext1001945_12_0:e38af25796de1237119d5 [Last 500 chars] 119d539f36b5d806’,‘vbnodetext68492_12_1:b040645162 943ba552d5d8e3948fc052’,‘vbnodetext_pre_68492_12_0 :b040645162943ba552d5d8e3948fc052’,‘vbnodetext_pre _68492_12_0:e38af25796de1237119d539f36b5d806’,‘vbn odetext_pre_68492_12_1:b040645162943ba552d5d8e3948 fc052’,‘b191a9afdd206955d9b15e5b891850bf’,‘c807df5 d106ad8730a77aac294d30c21’,‘feb6ae4d409ecc685b4467 36eed35ce3’,‘vBUserRep_201564’,'vB_UserPerms201564 ',‘vbSigPerm_201564’,‘vbSig_201564’,‘vb_UserWPerms _201564_0’,‘vb_UserWPerms_201564_1’) /cache/; MySQL Error : MySQL server has gone away Error Number : 2006 Request Date : Friday, August 16th 2013 @ 08:09:48 PM Error Date : Friday, August 16th 2013 @ 08:09:51 PM Script : http:///create-content/text/ Referrer : http://forums.fertilitycommunity.com…2?goto=newpost IP Address : 216.96.1.144 Username : ptslm7 Classname : vB_Database_MySQLi MySQL Version : ’

OK


#2

The same thing is happening to me…If there is an administrator out there I’d appreciate help. I am getting the exact same response as you there above!
Tortus


#3

Same thing here!


#4

Hope they can fix it soon!


#5

me too. please fix it.


#6

Same happened to me several times. Also while posting new posts. Let’s see if this one gets posted.


#7

I’ll get tech on it right away!


#8

I’m having the same problem when I post a reply. It says error message. Empty response or something


#9

Are we any closer to getting this issue resolved? I am still unable to reply in numerous threads.


#10

it’s still happening - now it’s saying Empty Response


#11

I can’t comment on other’s posts it says Error #500 or when I attempt to post reply within the thread this is the message that comes up:Error while saving content: server abort


#12

Just spent forever trying to post a simple response to a thread! Frustrating! May have to abandon ship after being on here since 2010! And I am a patient person normally! Empty message response and error message.


#13

Same issues happened to me


#14

I still haven’t received a response since my post nearly 5 hours ago, I even sent an email message to the administrator. Its odd though because I can reply to random threads like this one, but not ones that i’m subscribed too, which is especially annoying since I want to reconnect with the ladies I’ve been chatting with prior to the website being down!


#15

this is ridiculous!i’ve been trying to post since yesterday with zero luck.maybe this message will post


#16

are you kidding me?I can post here but not in the forums.This is weird.


#17

Me too!We are in the same group (August cycling) and I have been trying to tell M&M congrats for the past few days and still zero luck.This is aggravating me.


#18

Still not fixed- extremely frustrating!


#19

I am so frustrated! I have tried posting in my favorite thread and all I get is the empty response message! I’m actually posting A LOT of data! Today, I found one post had been attached to someone’s comment, but I still can’t post on my own!


#20

me too need some feedback on my day 4 stats…