Which Threads are You Unable to Post to


#21

yes please let us know


#22

August 2013 is working now.I can hardly believe it!I just posted there :slight_smile:


#23

Thank you a million for fixing the August 2013 thread. I was able to post to it just a few minutes ago.However,I noticed MikeDev from admin did a “tester post” for the thread for “Dr Garza Mexico???Anyone???” He test post went through but when I tried to do a tester post it said “Empty Response.” I tried it several times.
http://forums.fertilitycommunity.com/forum/infertility/infertility-treatments/in-vitro-fertilization-ivf/59295-dr-garza-mexico-anyone-ivf


#24

Thanks for resolving the August 2013 IVF thread. However I still can not post in the thread I’m linking below.I noticed that MikeDev from admin was able to do a “test post” but I could not when I tried.Also,I tried to post in this thread here earlier and it would not let me.It keeps saying Empty Response.So once again,I will try to post this comment.Here is the thread that isnt working:

http://forums.fertilitycommunity.com/forum/infertility/infertility-treatments/in-vitro-fertilization-ivf/59295-dr-garza-mexico-anyone-ivf


#25

When I say,“also I tired to post in THIS thread earlier” I’m referring to your thread “Which Threads are You Unable to Post to” It was giving me an error message when normally I can post here at ease.


#26

Getting this message when I try and post here. http://forums.fertilitycommunity.com/forum/infertility/infertility-treatments/in-vitro-fertilization-ivf/66560-march-2013-ivf
An unexpected error was returned: ’ Database error in vBulletin 5.0.4: [Showing truncated query, original length: 2192820] [First 500 chars] Invalid SQL: DELETE FROM cache WHERE cacheid IN (‘vBUserRep_189279’,‘vBUserRep_199046’,‘node_37_lvl1data’,‘node_37_lvl3data’,‘vBAtchmnts_37’,‘vB_Announcements_37’,‘vbnodetext100008_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext100011_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext100012_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext100037_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext100039_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext100061_13_0:e38af25796de1237119d539f3 [Last 500 chars] 173d876a484426f3f2c6’,‘vB_UserFollowActivities_181729630ecd5bcd216e658dcb9ec683374789’,‘vB_UserFollowActivities_181729dcca48101505dd86b703689a604fe3c4’,‘vbnodetext66560_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext66560_13_1:b040645162943ba552d5d8e3948fc052’,‘vbnodetext_pre_66560_13_0:e38af25796de1237119d539f36b5d806’,‘vbnodetext_pre_66560_13_1:b040645162943ba552d5d8e3948fc052’,‘87984624d5098d2bb937755a3cacd100’,‘vBUserRep_199046’,‘vB_UserPerms199046’,‘vb_UserWPerms_199046_0’) /cache/; MySQL Error : MySQL server has gone away Error Number : 2006 Request Date : Tuesday, August 20th 2013 @ 06:25:44 PM Error Date : Tuesday, August 20th 2013 @ 06:26:10 PM Script : http:///create-content/text/ Referrer : http://forums.fertilitycommunity.com/forum/infertility/infertility-treatments/in-vitro-fertilization-ivf/66560-march-2013-ivf/page147 IP Address : 74.80.21.165 Username : Lolli Classname : vB_Database_MySQLi MySQL Version : ’


#27

I still cant post in the August 2013 ivf thread!


#28

I just tried it and I am still getting error messages


#29

http://forums.fertilitycommunity.com/forum/infertility/infertility-treatments/in-vitro-fertilization-ivf/66845-may-2013-ivf/page159
Can’t post to the May 2013 IVF thread


#30

is anybody actually working on fixing this?? why am I able to post here and not on the August 2013 thread in the IVF section? i’m getting really frustrated by the lack of response from admin! for any of you who are in the 2ww, ive created an account with fertile thoughts, you can find me in their august 2013 cycle buddy thread with the name Hopingforlilone…I miss my group from here but those ladies are helping to fill the void!


#31

It looks like I’ve lost the ability to post on the IVF forums again!


#32

Development is working on it. Hopefully things will even out soon.


#33

We get it working on our end, but then it doesn’t seem to stick. Believe me, they are still working to resolve these issues. I am sorry for the delays, but thank you for your patience.


#34

Please try again. It should be working. If not try deleting the cookies and cache on your browser.


#35

Test post for signatures.